Általános tartalom Általános tartalom

IIER kliens telepítőkészlet

Az IIER környezetek futtatásához a JAVA 1.8.0_181 telepítése szükséges.

IIER ÉLES Telepítő

JAVA telepítővel

Kiadás dátuma: 2019.04.03.

64 bites verzió

32 bites verzió